Het is nu 18 okt 2017, 14:49


Probleem met automaatbak

(zoals versnellingsbak, differentieel, etc.)

Moderator: Moderators

  • Auteur
  • Bericht
Offline

Zoetzuur

1e versnelling

  • Berichten: 8
  • Geregistreerd: 23 aug 2013, 21:53

Probleem met automaatbak

Bericht23 jul 2014, 22:59

Ik heb sinds een paar dagen problemen met mijn automaatbak.
Als ik aan het rijden ben, vooral file rijden, gaat die soms naar zijn derde versnelling, en blijft daar 'hangend' daarna brandt he AT lampje, en ook het motor storing lampje.

Als ik stopt, motor uit/motor aan, gaat die weer normaal schakelen, het AT lampje gaat dan uit, alleen het Check engine blijft branden.
Soms blijft het een paar dagen branden, daarna ging die vanzelf uit.

Voor de rest blijft de motor gewoon normaal draaien, niet stotteren of zo, schakelen gaat ook gewoon normaal, kick down werkt ook goed.
Ik heb de automaat olie gepeild, die is ook goed, en de kleur is ook nog mooi helder rood.

Ik heb een kennis met zo'n scan apparaat, en die heeft het ingelezen, die scanner geef P0715 error code, Turbine Speed Sensor.
Ik heb gegoogled, en op de auto gekeken, en inderdaad, ik zie zo'n ding op mijn versnellingsbak, net onder de accu.
Afbeelding

Afbeelding

Wie weet waar ik deze kan bestellen ? en hoe heet deze eigenlijk in t nederlands ? ]-|

Alvast bedankt :up:

Advertentie

Offline
Avatar gebruiker

Sander

Automaat

  • Berichten: 5470
  • Geregistreerd: 06 mei 2010, 17:11

Re: Probleem met automaatbak

Bericht23 jul 2014, 23:28

Misschien dat ze bij Deijne of Japoto er nog 1 hebben liggen?
Mazda6 Sportbreak 2.0i CiTD TS (2009), 165pk/390Nm Afbeelding
Mazda6 Sportbreak 2.0i CiTD Touring (2006) Afbeelding
Mazda3 Sport 2.0i Active (2004)
Mazda MX-6 2.0i (1992)
Volvo 460 GL 1.7 (1989)
Offline

Zoetzuur

1e versnelling

  • Berichten: 8
  • Geregistreerd: 23 aug 2013, 21:53

Re: Probleem met automaatbak

Bericht23 jul 2014, 23:42

Deurne heeft het niet, of zij begrepen niet wat ik bedoelde.
Ik zal Japoto proberen, bedankt voor de tip. :up:
Offline
Avatar gebruiker

Cavemania

Moderator

  • Berichten: 14384
  • Geregistreerd: 07 jul 2008, 22:00
  • Woonplaats: Zuid-west Drenthe

Re: Probleem met automaatbak

Bericht24 jul 2014, 08:47

http://www.amazon.com/Mazda-Protege-tur ... B00FJRH1R4

http://www.ebay.com/itm/FN01-21-550-MAZ ... 0791054500

http://www.alibaba.com/product-detail/G ... 5.html?s=p

En anders de Mazdadealer. Maar die zal er wel weer de hoofdprijs voor willen hebben. Wellicht in Duitsland proberen, daar zijn de onderdelen bij de dealer iets goedkoper.
Volvo V70 D3 Limited Edition Savile Gray MY2012 Afbeelding 23-12-2015 tot heden
Mazda 6 Sportbreak 2.0 CiTD 121pk 2007 Silver Contrail Mica, 150pk, 380nm gechipt 08-04-2011 tot 23-12-2015 Afbeelding
Mazda 6 Sportbreak 2.0 CiTD 120pk 2003 Sparkling Silver Metallic 17-08-2007 tot 04-04-2011

Mazda3 1.6 Touring 2004 Sunlight Silver Mica Afbeelding 11-04-2013 tot 01-03-2017
Volkswagen Polo 1.2 TSI Highline MY2010 Pepper Gray Metallic 01-03-2017 tot heden Afbeelding
Offline

Zoetzuur

1e versnelling

  • Berichten: 8
  • Geregistreerd: 23 aug 2013, 21:53

Re: Probleem met automaatbak

Bericht24 jul 2014, 14:09

@cavemania..dankje.. :-D Ik heb bij Amazon en Ebay een prijsofferte incl. shipping gevraagd..dankje voor de tip.
Offline
Avatar gebruiker

Cavemania

Moderator

  • Berichten: 14384
  • Geregistreerd: 07 jul 2008, 22:00
  • Woonplaats: Zuid-west Drenthe

Re: Probleem met automaatbak

Bericht24 jul 2014, 14:17

Graag gedaan, hoop overigens wel dat dit de juiste is. Heb ze opgezocht op basis van jou gegevens
Volvo V70 D3 Limited Edition Savile Gray MY2012 Afbeelding 23-12-2015 tot heden
Mazda 6 Sportbreak 2.0 CiTD 121pk 2007 Silver Contrail Mica, 150pk, 380nm gechipt 08-04-2011 tot 23-12-2015 Afbeelding
Mazda 6 Sportbreak 2.0 CiTD 120pk 2003 Sparkling Silver Metallic 17-08-2007 tot 04-04-2011

Mazda3 1.6 Touring 2004 Sunlight Silver Mica Afbeelding 11-04-2013 tot 01-03-2017
Volkswagen Polo 1.2 TSI Highline MY2010 Pepper Gray Metallic 01-03-2017 tot heden Afbeelding
Offline

Zoetzuur

1e versnelling

  • Berichten: 8
  • Geregistreerd: 23 aug 2013, 21:53

Re: Probleem met automaatbak

Bericht24 jul 2014, 16:34

Inderdaad...ik ben nu ook zelf aan het twijfelen...:(
is het nou deze, de FN01-21-550,
Afbeelding

of de FN1221551A
Afbeelding

Ik heb vorige week die ene die onder de accubak zit, open gemaakt, en die lijkt echt op die FN1221551A, terwijl volgens de code moet ik de FN01-21-550 hebben.

Ik heb ook begrepen dat de versn.bak 2 sensoren heeft, eentje net onder de accubak, aan de voorin van de versn.bak,aan de bovenkant, en eentje achterin, aan de onderkant.

Weekend maar even kijken of ik ergens op de brug kan zetten, dan is het makkelijker kijken.

Keer terug naar Aandrijving

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast